Chrome 用户请尽快更新:谷歌发现两个严重的零日漏洞 | 每日安全资讯

Chrome 用户请尽快更新:谷歌发现两个严重的零日漏洞 | 每日安全资讯
2019年11月03日 14:39 Linux中国

作者/来源:安华金和

在谷歌今天发布的紧急补丁程序中修复了两个严重的零日漏洞,而其中一个已经被黑客利用。Chrome 安全小组表示,这两个漏洞均为用后释放形式,允许黑客在受感染设备上执行任意代码。其中一个漏洞存在于浏览器的音频组件中,而另一个存在于 PDFium 库中。Windows、macOS 和 GNU/Linux 三大平台版本均受影响。

互联网安全中心警告说:“在 Google Chrome 中发现了多个漏洞”,并表示 CVE-2019-13720 和 CVE-2019-13721 的严重等级都很高。在后续警告中写道:“这两个漏洞允许攻击者在浏览器中执行任意代码、获取敏感信息,绕过安全限制并执行未经授权的操作或导致拒绝服务情况”。

Google Chrome 小组在博客中说,稳定版已经升级至 78.0.3904.87,修复了这两个问题:

此更新包括 2 个安全修复程序。下面,我们重点介绍由外部研究人员提供的修复程序。请参阅 Chrome 安全性页面以获取更多信息。

谷歌承认已经有黑客利用 CVE-2019-13720 漏洞向 Chrome 用户发起攻击。目前尚无法披露有关安全漏洞的详细信息。

来源:cnBeta.COM

财经自媒体联盟

新浪首页 语音播报 相关新闻 返回顶部